<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Shady Cove Planning commission meeting cancelled - Upper Rogue Independent</title><meta name="viewport" content="width=device-width, initial-scale=1.0"/>
<!-- This site is optimized with the Yoast WordPress SEO plugin v1.7.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.urindependent.com/2017/02/shady-cove-planning-commission-meeting-cancelled-2/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Shady Cove Planning commission meeting cancelled - Upper Rogue Independent" />
<meta property="og:description" content="Notice of Cancelled Planning Commission Meeting The February 9, 2017 City of Shady Cove  Planning Commission Meeting is cancelled" />
<meta property="og:url" content="http://www.urindependent.com/2017/02/shady-cove-planning-commission-meeting-cancelled-2/" />
<meta property="og:site_name" content="Upper Rogue Independent" />
<meta property="article:publisher" content="https://www.facebook.com/pages/Upper-Rogue-Independent/109837882383625" />
<meta property="article:section" content="Breaking News" />
<meta property="article:published_time" content="2017-02-08T08:39:38+00:00" />
<meta property="fb:admins" content="1334292302" />
<meta property="og:image" content="http://www.urindependent.com/wp-content/uploads/2014/07/logo1.png" />
<!-- / Yoast WordPress SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Upper Rogue Independent &raquo; Feed" href="http://www.urindependent.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Upper Rogue Independent &raquo; Comments Feed" href="http://www.urindependent.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Upper Rogue Independent &raquo; Shady Cove Planning commission meeting cancelled Comments Feed" href="http://www.urindependent.com/2017/02/shady-cove-planning-commission-meeting-cancelled-2/feed/" />
<link rel='stylesheet' id='home-css'  href='http://www.urindependent.com/wp-content/themes/uri/lib/css/home.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='eleven40-theme-css'  href='http://www.urindependent.com/wp-content/themes/uri/style.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='http://www.urindependent.com/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://www.urindependent.com/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.2.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.urindependent.com/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.urindependent.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.urindependent.com/wp-content/plugins/font-resizer/js/jquery.cookie.js?ver=4.1.15'></script>
<script type='text/javascript' src='http://www.urindependent.com/wp-content/plugins/font-resizer/js/jquery.fontsize.js?ver=4.1.15'></script>
<script type='text/javascript' src='http://www.urindependent.com/wp-content/plugins/font-resizer/js/main.js?ver=4.1.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.urindependent.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.urindependent.com/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js?ver=0.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.urindependent.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.urindependent.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js?ver=0.7'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.urindependent.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.urindependent.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.1.15" />
<link rel='shortlink' href='http://www.urindependent.com/?p=185277' />

<!-- This site is using AdRotate v3.11 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px; }
	.g-2 { min-width:1px; max-width:580px; }
	.b-2 { margin:1px; }
	.g-3 { min-width:1px; max-width:320px; }
	.b-3 { margin:1px; }
	.g-4 { margin:1px; }
	.g-5 { min-width:1px; max-width:322px; }
	.b-5 { margin:1px; }
	.g-6 { margin:1px; }
	.g-7 { min-width:1px; max-width:152px; }
	.b-7 { margin:1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->



<!-- Plugin: Open external links a new window. Plugin by Kristian Risager Larsen, http://kristianrisagerlarsen.dk . Download it at http://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
	function external_links_in_new_windows_loop() {
		if (!document.links) {
			document.links = document.getElementsByTagName('a');
		}
		var change_link = false;
		var force = '';
		var ignore = '';

		for (var t=0; t<document.links.length; t++) {
			var all_links = document.links[t];
			change_link = false;
			
			if(document.links[t].hasAttribute('onClick') == false) {
				// forced if the address starts with http (or also https), but does not link to the current domain
				if(all_links.href.search(/^http/) != -1 && all_links.href.search('www.urindependent.com') == -1) {
					// alert('Changeda '+all_links.href);
					change_link = true;
				}
					
				if(force != '' && all_links.href.search(force) != -1) {
					// forced
					// alert('force '+all_links.href);
					change_link = true;
				}
				
				if(ignore != '' && all_links.href.search(ignore) != -1) {
					// alert('ignore '+all_links.href);
					// ignored
					change_link = false;
				}

				if(change_link == true) {
					// alert('Changed '+all_links.href);
					document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
					document.links[t].removeAttribute('target');
				}
			}
		}
	}
	
	// Load
	function external_links_in_new_windows_load(func)
	{	
		var oldonload = window.onload;
		if (typeof window.onload != 'function'){
			window.onload = func;
		} else {
			window.onload = function(){
				oldonload();
				func();
			}
		}
	}

	external_links_in_new_windows_load(external_links_in_new_windows_loop);
	//]]></script>

<link rel="Shortcut Icon" href="http://www.urindependent.com/wp-content/themes/uri/images/favicon.ico" type="image/x-icon" />
<link rel="pingback" href="http://www.urindependent.com/xmlrpc.php" />
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-31937950-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><!--[if lt IE 9]>
<link rel="stylesheet" type="text/css" href="<?php bloginfo('template_directory'); ?>/ie8-and-down.css" />
<![endif]-->
				<!-- WordPress Popular Posts v3.2.1 -->
				<script type="text/javascript">//<![CDATA[

					// Create XMLHttpRequest object and set variables
					var xhr = ( window.XMLHttpRequest )
					  ? new XMLHttpRequest()
					  : new ActiveXObject( "Microsoft.XMLHTTP" ),
					url = 'http://www.urindependent.com/wp-admin/admin-ajax.php',
					params = 'action=update_views_ajax&token=6ff8d2d4c9&id=185277';
					// Set request method and target URL
					xhr.open( "POST", url, true );
					// Set request header
					xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
					// Hook into onreadystatechange
					xhr.onreadystatechange = function() {
						if ( 4 == xhr.readyState && 200 == xhr.status ) {
							if ( window.console && window.console.log ) {
								window.console.log( xhr.responseText );
							}
						}
					}
					// Send request
					xhr.send( params );

				//]]></script>
				<!-- End WordPress Popular Posts v3.2.1 -->
				<!-- AdRotate JS -->
<script type="text/javascript">
</script>
<!-- /AdRotate JS -->

</head>
<body class="single single-post postid-185277 single-format-standard header-image sidebar-content-sidebar"><div id="wrap"><div id="nav"><div class="wrap"><ul id="menu-primary-navigation" class="menu genesis-nav-menu menu-primary"><li id="menu-item-4643" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4643"><a href="http://urindependent.com/">Home</a></li>
<li id="menu-item-4659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4659"><a href="http://www.urindependent.com/subscription-info/">Subscriptions</a></li>
<li id="menu-item-4660" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4660"><a href="http://www.urindependent.com/advertise/">Advertise</a></li>
<li id="menu-item-4663" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4663"><a href="http://www.urindependent.com/classified-ads/">Classified</a></li>
<li id="menu-item-4679" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4679"><a href="http://www.urindependent.com/events/">Events</a></li>
<li id="menu-item-4737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4737"><a href="http://www.urindependent.com/about-us/">About</a></li>
<li id="menu-item-9661" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9661"><a href="http://www.urindependent.com/contact-us/">Contact</a></li>
<li id="menu-item-176060" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176060"><a href="http://www.urindependent.com/login/">Login</a></li>
<li class="right date">February 9, 2017</li></ul></div></div><div id="header"><div class="wrap"><div id="title-area"><p id="title"><a href="http://www.urindependent.com/">Upper Rogue Independent</a></p><p id="description">Serving Eagle Point, White City, Shady Cove, Prospect, Trail &amp; Butte Falls</p></div><div class="widget-area header-widget-area"><div id="featured-post-2" class="widget featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Breaking News</h4>
<div class="post-185277 post type-post status-publish format-standard hentry category-breaking entry gfwa-1 gfwa-odd"><a href="http://www.urindependent.com/2017/02/shady-cove-planning-commission-meeting-cancelled-2/" title="Shady Cove Planning commission meeting cancelled" class="alignright"></a><h2><a href="http://www.urindependent.com/2017/02/shady-cove-planning-commission-meeting-cancelled-2/" title="Shady Cove Planning commission meeting cancelled">Shady Cove Planning commission meeting…</a></h2><p>Notice of Cancelled Planning Commission Meeting


The February 9, 2017


City of Shady Cove  Planning Commission &#x02026; <a href="http://www.urindependent.com/2017/02/shady-cove-planning-commission-meeting-cancelled-2/" class="more-link">[Read More...]</a></p></div><!--end post_class()-->

</div></div>
</div></div></div><div id="inner"><div class="wrap"><div class="page-title widget-area"><div id="adrotate_widgets-25" class="widget widget_adrotate_widgets"><div class="widget-wrap"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div></div>
</div><div id="content-sidebar-wrap"><div id="content" class="hfeed"><div class="post-185277 post type-post status-publish format-standard hentry category-breaking entry"><h1 class="entry-title">Shady Cove Planning commission meeting cancelled</h1> 
<div class="post-info"><span class="date published time" title="2017-02-08T08:39:38+00:00">February 8, 2017</span>  by <span class="author vcard"><span class="fn"><a href="http://www.urindependent.com/author/urindependent/" rel="author">Upper Rogue Independent</a></span></span>  </div><div class="entry-content"><p>Notice of Cancelled Planning Commission Meeting</p>
<p>The February 9, 2017</p>
<p>City of Shady Cove  Planning Commission Meeting is cancelled</p>
<div align="center"><div class="sharexyWidgetNoindexUniqueClassName"><div id="shr_28275842"></div></div></div><div align="center"><div class="sharexyWidgetNoindexUniqueClassName"><div id="shr_28275842"></div></div></div><!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://www.urindependent.com/2017/02/shady-cove-planning-commission-meeting-cancelled-2/"
    dc:identifier="http://www.urindependent.com/2017/02/shady-cove-planning-commission-meeting-cancelled-2/"
    dc:title="Shady Cove Planning commission meeting cancelled"
    trackback:ping="http://www.urindependent.com/2017/02/shady-cove-planning-commission-meeting-cancelled-2/trackback/" />
</rdf:RDF>-->
</div><div class="post-meta"><span class="categories">Filed Under: <a href="http://www.urindependent.com/category/news/breaking/" rel="category tag">Breaking News</a></span> </div><div class="after-post widget-area"><div id="adrotate_widgets-5" class="widget widget_adrotate_widgets"><div class="widget-wrap"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div></div>
<div id="adrotate_widgets-26" class="widget widget_adrotate_widgets"><div class="widget-wrap"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div></div>
</div></div>		</div><div id="sidebar" class="sidebar widget-area"><div id="search-3" class="widget widget_search"><div class="widget-wrap"><form method="get" class="searchform search-form" action="http://www.urindependent.com/" role="search" ><input type="text" value="Search this website&#x2026;" name="s" class="s search-input" onfocus="if (&#039;Search this website&#x2026;&#039; === this.value) {this.value = &#039;&#039;;}" onblur="if (&#039;&#039; === this.value) {this.value = &#039;Search this website&#x2026;&#039;;}" /><input type="submit" class="searchsubmit search-submit" value="Search" /></form></div></div>

<!-- WordPress Popular Posts Plugin v3.2.1 [W] [monthly] [views] [regular] -->
<div id="wpp-2" class="widget popular-posts"><div class="widget-wrap">
<h4 class="widget-title widgettitle">Trending Now</h4>

<ul class="wpp-list">
<li><a href="http://www.urindependent.com/2017/01/tesla-solarcity-merger-means-huge-energy-savings-for-homeowners/" title="TESLA-SOLARCITY MERGER MEANS HUGE ENERGY SAVINGS FOR HOMEOWNERS" target="_self"></a> <a href="http://www.urindependent.com/2017/01/tesla-solarcity-merger-means-huge-energy-savings-for-homeowners/" title="TESLA-SOLARCITY MERGER MEANS HUGE ENERGY SAVINGS FOR HOMEOWNERS" class="wpp-post-title" target="_self">TESLA-SOLARCITY MERGER MEANS HUGE ENERGY SAVINGS FOR HOMEOWNERS</a>  <span class="post-stats"><span class="wpp-author">by <a href="http://www.urindependent.com/author/urindependent/">Upper Rogue Independent</a></span> | <span class="wpp-date">posted on January 16, 2017</span></span> </li>
<li><a href="http://www.urindependent.com/2017/01/sheriff-1-31-17/" title="SHERIFF  1-31-17" target="_self"></a> <a href="http://www.urindependent.com/2017/01/sheriff-1-31-17/" title="SHERIFF  1-31-17" class="wpp-post-title" target="_self">SHERIFF  1-31-17</a>  <span class="post-stats"><span class="wpp-author">by <a href="http://www.urindependent.com/author/urindependent/">Upper Rogue Independent</a></span> | <span class="wpp-date">posted on January 30, 2017</span></span> </li>
<li><a href="http://www.urindependent.com/2017/01/hiking-the-appalachian-trail-part-two-19/" title="Hiking the Appalachian Trail Part two #19" target="_self"></a> <a href="http://www.urindependent.com/2017/01/hiking-the-appalachian-trail-part-two-19/" title="Hiking the Appalachian Trail Part two #19" class="wpp-post-title" target="_self">Hiking the Appalachian Trail Part two #19</a>  <span class="post-stats"><span class="wpp-author">by <a href="http://www.urindependent.com/author/urindependent/">Upper Rogue Independent</a></span> | <span class="wpp-date">posted on January 23, 2017</span></span> </li>
<li><a href="http://www.urindependent.com/2017/01/sheriff-1-24-17/" title="SHERIFF  1-24-17" target="_self"></a> <a href="http://www.urindependent.com/2017/01/sheriff-1-24-17/" title="SHERIFF  1-24-17" class="wpp-post-title" target="_self">SHERIFF  1-24-17</a>  <span class="post-stats"><span class="wpp-author">by <a href="http://www.urindependent.com/author/urindependent/">Upper Rogue Independent</a></span> | <span class="wpp-date">posted on January 23, 2017</span></span> </li>
<li><a href="http://www.urindependent.com/2017/01/shady-cove-city-council-meeting-cancelled/" title="Shady Cove city council meeting cancelled" target="_self"></a> <a href="http://www.urindependent.com/2017/01/shady-cove-city-council-meeting-cancelled/" title="Shady Cove city council meeting cancelled" class="wpp-post-title" target="_self">Shady Cove city council meeting cancelled</a>  <span class="post-stats"><span class="wpp-author">by <a href="http://www.urindependent.com/author/urindependent/">Upper Rogue Independent</a></span> | <span class="wpp-date">posted on January 19, 2017</span></span> </li>

</ul>
</div></div>

<!-- End WordPress Popular Posts Plugin v3.2.1 -->
<div id="adrotate_widgets-2" class="widget widget_adrotate_widgets"><div class="widget-wrap"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div></div>
<div id="adrotate_widgets-27" class="widget widget_adrotate_widgets"><div class="widget-wrap"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div></div>
</div></div><div id="sidebar-alt" class="sidebar widget-area"><div id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">News Sections</h4>
<div class="menu-category-menu-container"><ul id="menu-category-menu" class="menu"><li id="menu-item-177890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177890"><a href="http://www.urindependent.com/category/total-market-paper/">Online edition</a></li>
<li id="menu-item-4636" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-4636"><a href="http://www.urindependent.com/category/news/">News</a></li>
<li id="menu-item-9937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9937"><a href="http://www.urindependent.com/category/featured/">Featured Stories</a></li>
<li id="menu-item-4638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4638"><a href="http://www.urindependent.com/category/news/general-news/">General News</a></li>
<li id="menu-item-4641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4641"><a href="http://www.urindependent.com/category/sports/">Sports</a></li>
<li id="menu-item-4640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4640"><a href="http://www.urindependent.com/category/obituaries/">Obituaries</a></li>
<li id="menu-item-4635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4635"><a href="http://www.urindependent.com/category/district-9/">District 9</a></li>
</ul></div></div></div>
<div id="linkcat-23" class="widget widget_links"><div class="widget-wrap"><h4 class="widget-title widgettitle">Local Links</h4>

	<ul class='xoxo blogroll'>
<li><a href="http://www.cityofeaglepoint.org/" target="_blank">City of Eagle Point</a></li>
<li><a href="http://www.shadycove.net/" target="_blank">City of Shady Cove</a></li>
<li><a href="http://www.eaglepnt.k12.or.us/index.asp" target="_blank">District 9</a></li>
<li><a href="http://www.eaglepointoregon.org/" target="_blank">Eagle Point Chamber</a></li>
<li><a href="http://www.medfordchamber.com/">Medford Chamber</a></li>

	</ul>
</div></div>

<div id="adrotate_widgets-4" class="widget widget_adrotate_widgets"><div class="widget-wrap"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div></div>
</div></div></div><div id="footer-widgets" class="footer-widgets"><div class="wrap"><div class="footer-widgets-1 widget-area"><div id="text-4" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Contact Us</h4>
			<div class="textwidget"><p>Subscriptions - (541) 826-7700<br />
Front Office - (541) 826-7700<br />
Sales - (541) 826-7700<br />
Graphics - (541) 826-7700<br />
Editor - (541) 826-7700</p>
<p>P.O. Box 900. Eagle Point, OR 97524<br />
151 Linn Road L 11 , Eagle Point, OR 97524</p>
</div>
		</div></div>
</div><div class="footer-widgets-2 widget-area"><div id="text-7" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Find us on Facebook</h4>
			<div class="textwidget"><iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FUpper-Rogue-Independent%2F538789409479513&amp;send=false&amp;layout=standard&amp;width=450&amp;show_faces=true&amp;font=arial&amp;colorscheme=light&amp;action=like&amp;height=80&amp;appId=135851873160946" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:450px; height:80px;" allowTransparency="true"></iframe></div>
		</div></div>
</div><div class="footer-widgets-3 widget-area"><div id="adrotate_widgets-24" class="widget widget_adrotate_widgets"><div class="widget-wrap"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div></div>
<div id="adrotate_widgets-28" class="widget widget_adrotate_widgets"><div class="widget-wrap"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div></div>
</div></div></div><div id="footer" class="footer"><div class="wrap"><div class="gototop"><p><a href="#wrap" rel="nofollow">Return to top of page</a></p></div><div class="creds"><p>&#x000A9;&nbsp;2017 Upper Rogue Independent &bull; <a href="http://paraduxmedia.com" rel="nofollow" alt="Advertising Agency, Internet Marketing Services, Organic SEO Packages, Social Media Management, WordPress Web Design" title="Paradux Media Group Custom Web Design" target="_blank">Custom Web Design by Paradux Media Group</a></p></div></div></div></div>                <script type='text/javascript'>/* <![CDATA[ */
                    (function(w){
                        if (!w.SharexyWidget) {
                            w.SharexyWidget = {
                                Params : {}
                            };
                        }w.SharexyWidget.Params['shr_28275842'] = {"user_id":0,"design":"sharexy","layout_static":"h","type":"st","mode_float":"l","size_float":"32","size_static":"32","buzz":"0","jumbo_text":"Shares","jumbo_color":"#cccccc","services":["facebook","twitter","google_plus","pinterest","linkedin","stumbleupon","send_to_email"],"url":"current","allways_show_ads":0,"show_ads_sharing":0,"show_ads_cursor":0,"bg_float":"0","bg_color":"#f1f1f1","labels":"0","counters":"0","counters_float":"0","retweet@username":"retweetmeme","popup_bot_a":1,"title_text":"Share","title_color":"#6d7c9e","shorten_links":0,"hide_on_mobile_float":0,"hide_on_urls":"","publisher_key":0,"code_id":28275842,"d":"bottom_post 185277","counters_align":"none","localImg":"http:\/\/www.urindependent.com\/wp-content\/plugins\/sharexy\/design","mailScript":"http:\/\/www.urindependent.com\/wp-content\/plugins\/sharexy\/sharexymail.php","ajaxResponder":"http:\/\/www.urindependent.com\/wp-content\/plugins\/sharexy\/ajaxresponder.php","local_counters":"1"};
})(window);
                /* ]]> */
            </script>
                            <script type='text/javascript'>/* <![CDATA[ */
                    (function (w) {
                        if (!w.jQuery) {
                            return;
                        }
                        var jQuery = w.jQuery;
                        jQuery('.sharexyWidgetNoindexUniqueClassName').each(function (n, element) {
                            var content = jQuery(element).html();
                            jQuery(element).html(content);
                        });
                    })(window);
                 /* ]]> */</script><script type="text/javascript" src="http://shuttle.sharexy.com/LoaderLite.js"></script><script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
</body>
</html>
